Support for Zimbra 8.0.4?
Results 1 to 4 of 4

Thread: Support for Zimbra 8.0.4?

  1. #1
    Active Member
    Join Date
    Sep 2012
    Posts
    3

    Support for Zimbra 8.0.4?

    I just installed Zimbra 8.0.4 then I tried to reinstall ZeXtras Suite 1.8.6 which failed because it does/may not support 8.0.4 yet!
    Is there a workaround (like copying the 8.0.3 folder in the packages directory and renaming it to 8.0.4) or do I have to wait for 1.8.7?

    Thanks

    Robert Baminger

  2. #2
    ZeXtras Community Manager ZeXtras Employee Cine's Avatar
    Join Date
    Apr 2011
    Posts
    2,363
    Hello Robert!

    ZeXtras Suite 1.8.6 is not compatible with Zimbra 8.0.4, so you'd have to wait until ZeXtras Suite 1.8.7 is released.
    We're getting done with the last tests, it will be released within the next 24 hours...

    Have a nice day,
    Cine

  3. #3
    ZeXtras Community Manager ZeXtras Employee Cine's Avatar
    Join Date
    Apr 2011
    Posts
    2,363
    UPDATE: ZeXtras Suite 1.8.7 has been released!

    Check out the release notes at http://forums.zextras.com/news-annou....html#post2931


    Enjoy!

  4. #4
    Active Member
    Join Date
    Sep 2012
    Posts
    3
    Man, are you quick ... keep up the good work!!!

    Regards
    Robert Baminger

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •