Error in date infos (zimlet)
Results 1 to 5 of 5

Thread: Error in date infos (zimlet)

  1. #1
    Senior Member Known ZeXtras Reseller
    Join Date
    Sep 2012
    Posts
    65

    Error in date infos (zimlet)

    Hello,

    With the last version (1.6.3), i've stange infos for the date (even after initializing) :

    nan.png

    Hox can i fix it ?

    Thanks,

    Sylvain.
    Zimbra Collaboration Server 8.0.0 OSS on Ubuntu 12.04 LTS
    Zimbra Collaboration Server 7.2.0 OSS on Debian 5 & Ubuntu 10.04 LTS

  2. #2
    ZeXtras Community Manager ZeXtras Employee Cine's Avatar
    Join Date
    Apr 2011
    Posts
    2,360
    Hello Sylvain!

    Can you please send me (community@zextras.com) the following:

    - The content of the last "FullScan completed" notifications
    - The "backupstat" file you can find in the backup path of your server

    Have a nice day,
    Cine

  3. #3
    Senior Member Known ZeXtras Reseller
    Join Date
    Sep 2012
    Posts
    65
    Sent .

    Thanks in advance,

    Sylvain.
    Zimbra Collaboration Server 8.0.0 OSS on Ubuntu 12.04 LTS
    Zimbra Collaboration Server 7.2.0 OSS on Debian 5 & Ubuntu 10.04 LTS

  4. #4
    ZeXtras Community Manager ZeXtras Employee Cine's Avatar
    Join Date
    Apr 2011
    Posts
    2,360
    Hello!

    Our devs confirm that the issue is caused by a small bug that will be solved in ZeXtras Suite 1.6.4

    Have a nice day,
    Cine

  5. #5
    Senior Member Known ZeXtras Reseller
    Join Date
    Sep 2012
    Posts
    65
    Perfect .

    Thanks !
    Zimbra Collaboration Server 8.0.0 OSS on Ubuntu 12.04 LTS
    Zimbra Collaboration Server 7.2.0 OSS on Debian 5 & Ubuntu 10.04 LTS

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •