Migration: Locations/Resources are not autocompleted
Results 1 to 2 of 2

Thread: Migration: Locations/Resources are not autocompleted

  1. #1
    Active Member
    Join Date
    Mar 2012
    Posts
    16

    Migration: Locations/Resources are not autocompleted

    Hello,

    I'm trying to migrate a domain using zxbackup (incrementally) and i've detected that on the destination server, when creating an appointment, locations and resources cannot be autocompleted. However, if i write the email address for the location/resource it is be correctly reserved.

    Anyone has been dealing with this?

    Thanks

    PS: ZeXtras is 1.2.5 on both servers

  2. #2
    ZeXtras Community Manager ZeXtras Employee Cine's Avatar
    Join Date
    Apr 2011
    Posts
    2,342
    Hello Toni!

    The first thing that comes to my mind is a galsync problem.. Did you re-initialize the galsync account after migrating?

    Also, are you using an internal GAL or an external one?


    Have a nice day,
    Cine
    IT Support Team Contact Form
    Sales Team Contact Form

    ZeXtras Website
    # ZeXtras Wiki # ZeXtras Store

    Have ZeXtras Suite or ZeXtras Migration Tool been helpful to you?
    Share your experience in the Zimbra Gallery!

    ZeXtras Suite on the Zimbra Gallery
    ZeXtras Migration Tool on the Zimbra Gallery

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •