Hello, I'm running Zimbra Open Source Edition 8.8.9 (8.8.9_GA_3798.FOSS) and tried running the latest Zextras Migration tool (2.4.12) and it says it is not compatible. From the Compatibility page it shows 8.6.0-8.8.x is supported for the Open Source Edition. Is there something else I can do to get this working? I would love to use this tool to migrate from the current running email server to a new VM, OS and a fresh Zimbra install (same Zimbra version though).