Hi,

I just purchased the ZeXtras Suite license for the migration from our 8.8.6 Zimbra Server to 8.8.9 and struggling with ZeXtras Suite installation.

I don't want to install ZeXtras Suite Chat as I'm only interested in migration at this moment. Unfortunately I can not tell install.sh script not to install ZeXtras Suite Chat .
Is there something that I can do about it?


zimbra-chat package detected
ZeXtras Suite Chat is a superset of zimbra-chat with its own database and can't be run together

Uninstall zimbra-chat? [Y] n

Exit? [N]

Uninstall zimbra-chat? [Y]