Upgrade License - Page 2
Page 2 of 2 FirstFirst 12
Results 11 to 14 of 14

Thread: Upgrade License

  1. #11
    Active Member
    Join Date
    Oct 2015
    Posts
    13
    Quote Originally Posted by Cine View Post
    Hello!


    I'd suggest to clear both the server's cache (run `zmprov fc zimlet com_zextras_zextras`) and the browsers' one, and to check whether Zimbra's DOS Filter is kicking in...


    It looks like the server has just been shut down without being fully removed from the infrastructure, is this correct?


    Those "LBL_" message should be actual strings, which locale settings are you using? Could you please try again after clearing the Zimlet's cache?

    Have a nice day,
    Cine
    the ZeXtras Team

    Hello Cine.

    until now i have some problems , i will try to explain and finding solution for that .


    1) No connection with my second store message ( store2 ) , before i runned the install . it was working fine , but now i see on the zimbra web panel that i receive error message with connection with my second store. Here i have log from mailbox.

    2015-10-13 15:32:21,313 WARN [qtp1430071037-7058:https://161.132.7.149:7071/service/admin/soap/zextras] [name=admin@xxx.pe ;mid=2;ip=161.132.2.25;ua=ZimbraWebClient - GC45 (Win);] extensions - ZeXtras API Manager: Exception: com.zextras.lib.Error.UnableToConnectToServerError : Unable to connect to server: store2.xxx.pe


    2) about syncronization , well i suppost is related with the store 2 , because some users are not syncing his emails in the outlook . all the users are redirect in the store 2 .. maybe the problem is for the no connection .


    Dear Cine,

    I send you in your email the logs post install , the logs are divided for each server one mailstore1 , and mailstore2 .

    thanks for your support.

  2. #12
    CTO ZeXtras Employee d0s0n's Avatar
    Join Date
    Apr 2011
    Posts
    565
    Hi skflone,

    have you checked the connection between 2 stores on port 8735/TCP?

    As reported by the installer:
    ************************ WARNING: ************************

    ZeXtras Suite needs to bind on TCP port 8735 in order to operate,
    for inter-instance communication.
    D0s0n
    ZeXtras Website # ZeXtras Wiki # ZeXtras Store

    Head of ZeXtras System Administrators

  3. #13
    Active Member
    Join Date
    Oct 2015
    Posts
    13
    Quote Originally Posted by d0s0n View Post
    Hi skflone,

    have you checked the connection between 2 stores on port 8735/TCP?

    As reported by the installer:


    D0s0n
    Hi d0son , i send email , and also i will check into firewall

  4. #14
    Active Member
    Join Date
    Oct 2015
    Posts
    13
    Hello .

    I will close the case .

    I check the configuration of the port comunication and we the support of CINE . We can solve the problem .

    Thanks TEAM.

Page 2 of 2 FirstFirst 12

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •