ZExtras compatbility -- for all patchsets in a version?
Results 1 to 2 of 2

Thread: ZExtras compatbility -- for all patchsets in a version?

  1. #1
    pgn
    pgn is offline
    Member
    Join Date
    Aug 2012
    Posts
    44

    ZExtras compatbility -- for all patchsets in a version?

    This page

    Compatibility List - ZeXtras Suite Wiki

    states Zextras compatibility with ZCS v8.6.

    Is that true for all/current Patchset releases?

    E.g., currently available ZCS is 8.6.0 Patch*4* ...

  2. #2
    CTO ZeXtras Employee d0s0n's Avatar
    Join Date
    Apr 2011
    Posts
    565
    Yes, of course

    D0s0n
    ZeXtras Website # ZeXtras Wiki # ZeXtras Store

    Head of ZeXtras System Administrators

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •